Health Check Name: prod-gate-database Health Check ID: d48747ae817002642665c3748f168139 Time : 2026-06-05 12:06:08 +0000 UTC Status: Unhealthy Failure reason: Response code mismatch error Expected codes: [200] Received code: 403

Incident Report for Sygna

Resolved

This incident has been resolved.
Posted Jun 05, 2026 - 13:26 UTC

Investigating

We are currently investigating this issue.

[pd:Q1ZH0SENA1K2CO]
Posted Jun 05, 2026 - 12:36 UTC
This incident affected: Hub (Hub-API, Validate).